[<<][softarch][>>][..]
Mon Nov 28 15:10:33 EST 2011

Darcs Emacs

After getting used to git a bit more (magit), I really miss decent
support of darcs in emacs.  I currently have these installed:

vc-darcs.el[1]
xdarcs.el[2]

[1] http://www.loveshack.ukfsn.org/emacs/vc-darcs.el
[2] http://chumsley.org/download/xdarcs.el



[Reply][About]
[<<][softarch][>>][..]