[<<][rtl][>>][..]
Wed Apr 10 08:01:32 EDT 2019

Registers and commands

Here's something that is annoying me:

It's a lot of hassle to separate register and control word in two
separate names.  Why not flatten the namespace and always use
(addr,data) pairs?




[Reply][About]
[<<][rtl][>>][..]