[<<][pool][>>][..]
Mon Aug 26 01:02:39 EDT 2013

Visual Studio Express 2012 on XP?

Doesn't work: requires .NET 4.5 but that won't install on XP.




[Reply][About]
[<<][pool][>>][..]