[<<][pool][>>][..]
Sun Aug 18 19:53:58 EDT 2013

LXC

lxc-create -n <NAME> -t debian


  WARNING: This version of the lxc-debconfig template requires the live-debconfig
  package to configure the container.

  live-debconfig is available as of Debian 8.0 (jessie).

  Attempting to build a container based on any older Debian release *without*
  having a local copy of live-debconfig in /usr/share/lxc/packages/ on the host
  system will fail.

  Press enter to continue nevertheless, or Ctrl-c to abort..


This failed indeed. So I picked 8.0 instead of 7.0


[1] https://wiki.debian.org/LXC



[Reply][About]
[<<][pool][>>][..]