[<<][pool][>>][..]
Fri Dec 14 13:38:14 EST 2012

debian multiarch

moving to debian multiarch[1]

problems:

- Brother's HL2240 no longer works: using this driver instead:
  MakeModel Brother HL-2140 Foomatic/hpijs-pcl5e (recommended)

- plexmediaserver


[1] http://wiki.debian.org/Multiarch



[Reply][About]
[<<][pool][>>][..]