[<<][pool][>>][..]
Sun Jun 8 10:47:00 CEST 2008

upgrading to darcs 2

i need it on debian stable (giebrok) so probably best to compile it
there, then package it, or find a backport.



[Reply][About]
[<<][pool][>>][..]