[<<][packetforth][>>][..]
Thu Jul 9 17:09:28 CEST 2009

deps on current debian unstable

apt-get install \
    libreadline5-dev libquicktime-dev libgsl0-dev



[Reply][About]
[<<][packetforth][>>][..]