[<<][nixos][>>][..]
Sat Nov 18 13:42:37 EST 2017

Requesting a specific version?

On core nix I have racket 6.11, on phoo there is 6.8




[Reply][About]
[<<][nixos][>>][..]