[<<][erlang][>>][..]
Sat Oct 10 18:03:57 EDT 2015

Debian erlang with less deps?

try:

apt-get install erlang-crypto

which is one of the prerequisites of cowboy, but pulls in less system libraries.




[Reply][About]
[<<][erlang][>>][..]