[<<][ecos][>>][..]
Fri Jun 3 12:29:30 CEST 2011

eCos trouble

The same problem occurs with CVS ecos too.  I've looked at GCC but the
trouble is probably binutils.

# Broken:
one$ dpkg -l binutils
=> 2.21.51.20110523-1

# OK:
ubit$ dpkg -l binutils
=> 2.20.1-16

Let's see if first upgrading then downgrading works.


[1] http://ecos.sourceware.org/ml/ecos-discuss/2011-06/msg00010.html




[Reply][About]
[<<][ecos][>>][..]