[<<][arm][>>][..]
Mon Aug 25 19:46:20 CEST 2014

Multiarch cross compilers

How to obtain a cross toolchain that works with installed multiarch
-dev packages?  Prebuilt toolchains are here[2].


Tried, but currently there is a version gcc-4.9 mismatch in sid wrt[2]

4.9.1-9: amd64
4.9.1-8: arm64 armel armhf hppa hurd-i386 i386 kfreebsd-amd64 kfreebsd-i386 mipsel powerpc ppc64 s390x sparc x32 

Build one from source?

[1] https://wiki.debian.org/MultiarchCrossToolchainBuild
[2] http://toolchains.secretsauce.net/



[Reply][About]
[<<][arm][>>][..]