[<<][arm][>>][..]
Fri Aug 22 21:30:35 CEST 2014

Debian multiarch for cross-compilation

sudo sudo dpkg –-add-architecture armel


It seems this only works with libraries.  Can't have both
cpp-4.9:amd64 and cpp-4.9:armel installed?  Is there a way to have
this conflict resolved?



[1] http://www.lshift.net/blog/2012/06/17/using-debian-multiarch-for-cross-compiling
[2] http://lwn.net/Articles/482952/



[Reply][About]
[<<][arm][>>][..]