[<<][am335x][>>][..]
Thu May 3 16:01:53 EDT 2018

Compiling beagle logic code

Doesnt work with that 4.4 kernel.
So what should I do, really?  Nothing is consistent.

I'm just going to modify it..  See how that goes.

Nope.. there are missing functions etc..
It seems at least this is supposed to work for the later versions.

I NEED SOMETHING THAT WORKS FIRST

Let's look at BeagleLogic git history to find inspiration.




[Reply][About]
[<<][am335x][>>][..]